Flat_Z一覧

PS4を9.00へアップデートしてはいけない?暗号化コプロセッサーのバグが見つかる

ツイッターで、flat_z氏がPS4のSAMUからカーネルの暗号化インターフェースのバグを利用してキーを入手することができることを公表していました。このバグが9.00では対策されていることから、9.00へのアップデートを控えるべきだという、今のPS4シーンの流れに一石を投じる内容となっています。

PS4_Jailbreak

→→→この記事の続きを読む


PS4 システムバージョン 4.55でPKGインストールやバックアップ起動 5.00にはWebKit Exploitも

Maxconsoleで、Flat_Z氏がPS4の4.55でPKGインストールやバックアップ起動を行っているデモ動画を公開したことを伝えていました。

→→→この記事の続きを読む