5.05向けPS4 Linux Loader by valentinbreiz

ツイッターで、valentinbreiz氏が5.05 PS4で動作するPS4 Linux Loaderを公開していました。

5.05で起動するLinuxローダーペイロードは
GitHubで公開されています。このペイロードに対応しているPS4は4.05 / 4.55 / 5.01 / 5.05です。

valentinbreiz氏は3月に4.55向けのPS4 Linux Loaderを公開したばかりです。この時はPS4 Fatモデルのみが対応でしたが、残念ながら今回もPS4 Fatモデルのみのようです。

シェアする

  • このエントリーをはてなブックマークに追加

フォローする