PS4の4.50 exploitをSpecterDev氏が3.50 – 4.07に移植





Maxconsoleで、SpecterDev氏がqwertyoruiop氏が公開したPS4 4.50で有効なexploitを改良し、4.07以前のファームウェア(3.50/ 3.55/ 3.70/ 4.00/ 4.06/ 4.07)に移植したことを伝えていました。

おそらくqwertyoruiop氏のものを解析したと思われるソースコードをGitHubで公開しているため、それを利用すれば誰でも別のサーバーで同じことができるようになっています。

PS4でアクセスするサイトのURLは
https://ps4.nerdybits.co.uk/
です。


Tags: , ,

  1. あ’s avatar

    Luca氏のExploitってよく考えたら4.50非対応では

Reply

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です