GameGaz Daily 2016.5.21





●PSXHAXで、qwertyoruiop氏がPS4の3.50で有効なWebkit exploitになる可能性があるバグを公開したことを伝えていました。

●wololo.netで、OsirisX氏が1.76のPS4でARCH Linuxを使いSteamOSを起動するデモ動画を公開したことを伝えていました。本来利用できないはずのSteamOSを1.76必須ながらPS4で利用できていることになります。

Tags: ,

Reply

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です